:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
Adobe 存在多個安全性弱點,建議請使用者儘速更新!(2017/04/21)
 
詳細描述:

Adobe 存在多個安全性弱點,可能允許攻擊者控制受影響系統。

目前已知會受到影響的產品為Adobe Campaign v6.11、Adobe Flash Player 25.0.0.127 (含)之前版本、Adobe Photoshop CC2017 18.0.1 (含)之前版本、Adobe Photoshop CC 2015.5 17.0.1 (含)之前版本、Adobe Creative Cloud 3.9.5.353 (含)之前版本、Acrobat Reader DC 15.023.20070 (含)之前版本、Acrobat DC 15.023.20070 (含)之前版本、Acrobat XI 11.0.19 (含)之前版本,HiNet SOC建議使用者儘速更新,以降低受駭風險。

 
受影響系統:

受影響系統

 
解決辦法:
更新資訊參考:
  • 安全更新可用於Adobe Campaign
  • Adobe Flash Player更新
  • 安全更新可用於Adobe Photoshop CC
  • Adobe Creative Cloud Desktop應用程序的安全更新
  • Acrobat Reader更新
  •  
     
    下框