:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
Cisco 多個產品存在弱點,建議請管理者儘速評估修正/更新!(2017/06/22)
 
詳細描述:

Cisco 多個產品存在弱點,可能允許遠端攻擊者利用弱點來控制系統。

目前已知會受到影響的產品為Cisco Prime Infrastructure(PI)、Cisco EPNM 、Cisco Virtualized Packet Core-Distributed Instance (VPC-DI) 、Cisco WebEx ARF Player , HiNet SOC 建議請管理者儘速評估修正/更新,以降低受駭風險。

 
受影響系統:
  • Cisco Prime Infrastructure 1.1 到3.1.6 版本
  • Cisco EPNM 1.2, 2.0 和 2.1 版本
  • Cisco VPC-DI 在第一個修補檔之前的Cisco StarOS 操作系統
  • Cisco WebEx Business Suite (WBS29) client builds prior to T29.13.130
  • Cisco WebEx Business Suite (WBS30) client builds prior to T30.17
  • Cisco WebEx Business Suite (WBS31) client builds prior to T31.10
  •  
    解決辦法:
  • Cisco Prime Infrastructure(PI)、 Cisco EPNM 目前無解決方法
  • Cisco Virtualized Packet Core-Distributed Instance (VPC-DI) 目前無解決方法
  • Cisco WebEx ARF Player 目前無解決方法,但可利用提供的會議服務刪除工具(適用於Microsoft Windows 用戶)或Mac Cisco-WebEx 移除程序(適用於Apple Mac OS X 用戶)從系統中完全刪除所有WebEx 軟件,也可以經由以下連結中WebEx 知識庫幫助文章中的步驟來完成基於Linux 或UNIX 的系統中刪除WebEx 軟體
  •  
     
    下框